• ikhanda_isibhengezo_03
  • ikhanda_isibhengezo_02

I-Audio SIP Intercom Model JSL82

I-Audio SIP Intercom Model JSL82

Incazelo emfushane:

I-JSL82 iyi-Dual-button SIP Audio Intercom enesifundi sekhadi le-RF kanye nesistimu yomsindo ethuthukisiwe enomsebenzi wokukhansela i-echo. Ngephedi yokulawula isikrini esithintwayo, ungakhuluma nezivakashi noma kunini.
I-JSL82 inikeza ukulawula okungenakhiye kanye nokwenza lula kubasebenzisi okusekela izindlela eziningi zokuvula umnyango ngaphandle kokhiye. Isicabha singavulwa ukude kodwa nekhadi le-IC/ID lendawo uma kukhona ukhiye womnyango we-elekthronikhi. Ilungele ukulawula ukuxhumana nokuphepha nge-inthanethi njengezicelo zebhizinisi, izikhungo nezindawo zokuhlala.


Imininingwane Yomkhiqizo

Omaka bomkhiqizo

JSL82

I-JSL82 iyi-Dual-button SIP Audio Intercom enesifundi sekhadi le-RF kanye nesistimu yomsindo ethuthukisiwe enomsebenzi wokukhansela i-echo. Ngephedi yokulawula isikrini esithintwayo, ungakhuluma nezivakashi noma kunini.
I-JSL82 inikeza ukulawula okungenakhiye kanye nokwenza lula kubasebenzisi okusekela izindlela eziningi zokuvula umnyango ngaphandle kokhiye. Isicabha singavulwa ukude kodwa nekhadi le-IC/ID lendawo uma kukhona ukhiye womnyango we-elekthronikhi. Ilungele ukulawula ukuxhumana nokuphepha nge-inthanethi njengezicelo zebhizinisi, izikhungo nezindawo zokuhlala.

Izici Zomkhiqizo

I-HTTP/HTTPS/FTP/TFTP

DNS SRV/ Umbuzo/NATPR Umbuzo

I-SNMP/TR069

Ikhiphedi yokumisa-ukuphathwa okusekelwe

Ukuphathwa Kwewebhu kwe-HTTP/HTTPS

Ukulungiselela okuzenzakalelayo: FTP/TFTP/HTTP/HTTPS/PnP

I-RTP/RTCP, RFC2198, 1889

I-TCP/IPv4/UDP

SIP phezu kwe-TLS, SRTP

Ukungena komnyango: amathoni e-DTMF

2 SIP line, Dual SIP servers

Comfort noise generator(CNG)

Ukutholwa komsebenzi wezwi (VAD)

I-Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Ikhodekhi ye-Wideband: G.722

Okubili-indlela yokusakaza yomsindo

Izwi le-HD

I-engeli yokubuka: 80°(H), 60°(V)

Ukukhanya Okuncane: 0.1lux

Ukulungiswa: kufika ku-1280 x 720

Ikhodekhi yevidiyo: H.264

Izinga eliphezulu lokudlulisa isithombe: 720p-30fps

2M Amaphikseli umbala CMOS ikhamera

Imininingwane yomkhiqizo

I-Intercom ye-SIP enezinkinobho ezimbili

•I-HD Voice

•Ukungena komnyango: amathoni e-DTMF

•Ilungele izicelo zebhizinisi, izikhungo kanye nezindawo zokuhlala

•Vula ukude uma kukhona ukhiye womnyango we-elekthronikhi

•I-Dual SIP line, amaseva we-Dual SIP

•Izici zefoni yomnyango

•Ukusakazwa komsindo kwezindlela ezimbili

mj1

Ukuzinza Okuphakeme Nokwethenjelwa

•I-SIP v1 (RFC2543), v2 (RFC3261)

•SIP phezu kwe-TLS, SRTP

•I-TCP/IPv4/UDP

•I-HTTP/HTTPS/FTP/TFTP

•I-ARP/RARP/ICMP/NTP

•DNS SRV/ Umbuzo/NATPR Umbuzo

•STUN, Isikhathi sesikhathi

•I-DHCP/Static/PPPoE

•Imodi ye-DTMF: In-Band, RFC2833 kanye ne-SIP INFO

mj2-02
intercom_SIP

SIP

intercom_voice JSL88

Umsindo we-HD

intercom_ONVIF

I-Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20℃~65℃

Ukuphathwa Okulula

•Ukulungiselela okuzenzakalelayo: FTP/TFTP/HTTP/HTTPS/PnP

•Ukucushwa ngewebhu ye-HTTP/HTTPS

•Iwebhu yokucushwa-ukuphathwa okusekelwe

•I-SNMP/TR069

•Isipele sokucushwa/buyisela

•I-Syslog

打印

  • Okwedlule:
  • Olandelayo:

  • Bhala umyalezo wakho lapha futhi usithumelele wona