• 单页面banner

Imodeli Yefoni Ye-SIP Yebhizinisi Eliphezulu JSL66G JSL66GP

Imodeli Yefoni Ye-SIP Yebhizinisi Eliphezulu JSL66G JSL66GP

Incazelo emfushane:

I-Cashly JSL66G/JSL66GP iyifoni ye-HD SIP ehlukahlukene eyenzelwe ibhizinisi eliphezulu. Ukubukeka okuhle, ukusebenza okuhle kakhulu, efanelekela izindawo ezahlukene. I-LCD ye-Graphical engu-4.3”480 x 272 pixel ene-Back-light iletha imiphumela emihle yokubuka. Ikhwalithi yezwi ye-HD enhle kakhulu kanye nemisebenzi ehlukahlukene yesistimu ukuhlangabezana nezidingo ezahlukene zabasebenzisi. Ucingo lwe-C66 SIP lusebenzisa amachweba amabili e-Gigabit Ethernet, okulula ukuwafaka, ukuwalungisa, nokuwasebenzisa. Isekela ama-akhawunti angu-20 e-SIP kanye ne-conference yezindlela ezi-6. Ifinyelela imisebenzi yebhizinisi ecebile ngokubambisana ngaphandle kokuphazamiseka ne-IP PBX.


Imininingwane Yomkhiqizo

Amathegi Omkhiqizo

I-JSL66G/JSL66GP

I-Cashly JSL66G/JSL66GP iyifoni ye-HD SIP ehlukahlukene eyenzelwe ibhizinisi eliphezulu. Ukubukeka okuhle, ukusebenza okuhle kakhulu, efanelekela izindawo ezahlukene. I-LCD ye-Graphical engu-4.3”480 x 272 pixel ene-Back-light iletha imiphumela emihle yokubuka. Ikhwalithi yezwi ye-HD enhle kakhulu kanye nemisebenzi ehlukahlukene yesistimu ukuhlangabezana nezidingo ezahlukene zabasebenzisi. Ucingo lwe-C66 SIP lusebenzisa amachweba amabili e-Gigabit Ethernet, okulula ukuwafaka, ukuwalungisa, nokuwasebenzisa. Isekela ama-akhawunti angu-20 e-SIP kanye ne-conference yezindlela ezi-6. Ifinyelela imisebenzi yebhizinisi ecebile ngokubambisana ngaphandle kokuphazamiseka ne-IP PBX.

Izici Zomkhiqizo

•Izwi le-HD

•I-SMS, i-Voicemail, i-MWI

•Ukushayelana Kontanga

•Ukuphinda ushayele ngokuzenzakalelayo, impendulo ngokuzenzakalelayo

•Ukudayela kwe-IP

•I-DTMF: I-In-Band, i-RFC2833, ULWAZI LWE-SIP

•Ukuthwebula inethiwekhi

•I-Syslog

•Ukulungiselela okuzenzakalelayo: FTP/TFTP/HTTP/HTTPS/PnP

•Incwadi Yefoni: Amaqembu ayi-1000

•I-SIP phezu kwe-TLS, i-SRTP

•I-EHS

•Ukubamba ucingo, Thulisa, DND

•Ukuthuthukiswa kwesofthiwe ngewebhu

•I-Codec: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

•Umculo Omisiwe, i-Intercom, i-Multicast

Imininingwane yomkhiqizo

Ifoni ye-IP yesikrini sombala we-Gigabit

•Izwi le-HD

•I-LCD Enemifanekiso engu-4.3”480 x 272 pixel ene-Backlight

•I-Gigabit Ethernet enezimbobo ezimbili

•Ama-akhawunti angu-20 e-SIP

•Ukulinda Kwekholi

•Shayela Ngaphambili

•Ukudluliselwa Kwabangaboni/Abaqaphi

•Ama-Linekey angu-50

•I-Wifi ne-Bluetooth Dongle

•I-EHS

Ucingo lwe-IP lwezwi le-HD

Kuphephile Futhi Kuthembekile

•I-SIP v1(RFC2543),v2(RFC3261)

•I-SIP ngaphezulu kwe-TLS, i-SRTP

•I-TCP/IP/UDP

•I-RTP/RTCP,RFC2198,1889

•I-HTTP/HTTPS/FTP/TFTP

•I-ARP/RARP/ICMP/NTP/DHCP

•Umbuzo we-DNS SRV/A/Umbuzo we-NATPR

•STUN, Isikhathi Seseshini (RFC4028)

•I-DTMF: Ku-‐Ibhendi, i-RFC2833, ULWAZI LWE-SIP

Ucingo lwe-IP olungabizi kakhulu
Umsindo we-IP Phone_HD

Izwi le-HD

Umugqa Wefoni ye-IP_30

Ama-akhawunti e-20SIP

Ukhiye womugqa wefoni ye-IP

Okhiye Bomugqa abangu-50

I-IP Phone_ 4.3” I-LCD Enemifanekiso

I-LCD Enemifanekiso engu-4.3"

Ucingo lwe-IP_

Ingqungquthela Yezindlela Ezi-5

I-Wi-Fi ne-Bluetooth Dongle

I-WiFi ne-Bluetooth Dongle

Ukuphathwa Okulula

•Ukuthuthukisa/Ukucushwa okuzenzakalelayo

•Ukucushwa ngewebhu ye-HTTP/HTTPS

•Inkinobho yokucushwa ngedivayisi

•I-SNMP

•TR069

•Ukuthwebula inethiwekhi

I-JSL66G I-JSL66GP 1

  • Okwedlule:
  • Olandelayo:

  • Bhala umlayezo wakho lapha bese uwuthumela kithi