• 单页面banner

Imodeli Yesilawuli Semingcele Yeseshini JSL300

Imodeli Yesilawuli Semingcele Yeseshini JSL300

Incazelo emfushane:

I-CASHLY JSL300 iklanyelwe ukuletha ukuphepha, ukusebenzisana kanye

ukudlulisa ikhodi phakathi kwamanethiwekhi e-SMB kanye ne-VoIP abahlinzeki bezinsizakalo. JSL300

ukusiza ama-SME ukufinyelela kalula kubaphathi be-SIP/opharetha bezokuxhumana

I-IMS enokuphepha okuphezulu, okwamanje yenza ukulamula kwe-SIP nomsindo

Ukushintsha ikhodi. Ikhulisa kusukela kumaseshini e-SIP angu-5 kuya kwangu-50, i-JSL300 ihlala ihlangabezana nama-SME

izimfuno zanamuhla kanye nasesikhathini esizayo ngotshalomali oluncane kuphela.


Imininingwane Yomkhiqizo

Amathegi Omkhiqizo

I-JSL300

I-CASHLY JSL300 iklanyelwe ukuletha ukuphepha, ukusebenzisana kanye nokudlulisa amakhodi phakathi kwamanethiwekhi e-SMB kanye nabahlinzeki bezinsizakalo ze-VoIP. I-JSL300 isiza ama-SME ukufinyelela kalula kuma-trunk e-SIP abahlinzeki bezinsizakalo / opharetha bezokuxhumana i-IMS ngokuphepha okuphezulu, okwamanje yenza ukulamula kwe-SIP kanye nokurekhoda umsindo. Ikhula kusukela kumaseshini e-SIP ama-5 kuya kwangu-50, i-JSL300 ihlala ihlangabezana nezidingo zama-SME namuhla nasesikhathini esizayo ngokutshalwa kwezimali okuncane kuphela.

Izici Zomkhiqizo

•Amachweba angu-64 E1/T1

•Amayunithi Okucubungula Edijithali angu-4 (i-DTU), ngalinye lisekela iziteshi ezingu-480

•Ama-Codec: G.711A/U, G.723.1, G.729A/B kanye ne-iLBC

•Izinsiza Zamandla Ezimbili

•Ukucindezela Ukuthula

•2 GE

•Umsindo Wenduduzo

•I-SIP v2.0

•Ukutholwa Komsebenzi Wezwi

•I-SIP-T, RFC3372, RFC3204, RFC3398

•Ukukhanselwa kwe-Echo (G.168), okufika ku-128ms

•Imodi Yokusebenza Yesivikelo Se-SIP: Ontanga/Ukufinyelela

•I-Adaptive Dynamic Buffer

•Ukubhaliswa kwe-SIP/IMS: nama-Akhawunti e-SIP afinyelela ku-2000

•Ukulawula Ukuzuza Nge-Voice, I-Fax

•I-NAT: I-Dynamic NAT, Umbiko

•I-FAX: T.38 kanye ne-Pass-through

•Izindlela Zomzila Eziguquguqukayo: PSTN-PSTN, PSTN-IP, IP-PSTN

•Imodemu/i-POS yokusekela

•Imithetho Yokuqondisa Ehlakaniphile

•Imodi ye-DTMF: Ulwazi lwe-RFC2833/SIP/Ibhendi Ephakathi

•Isisekelo Sokuqondisa Izingcingo Ngesikhathi

•Sula Isiteshi/Imodi Ecacile

•Isisekelo se-Call Routing kuma-Filers/Called Prefixes

•I-ISDN PRI

•Imithetho Yomzila engu-512 yesiqondiso ngasinye

•Isiginali 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Ukukhohlisa Kwenombolo Yomshayeli Nomshayeli

•I-MFC ye-R2

•Ithoni Yangemuva Yendandatho Yendawo/Ebonakalayo

•Ukucushwa kwe-Web GUI

•Ukudayela Okufanayo

•Isipele Sedatha/Buyisela

•Imithetho Yokudayela, efinyelela ku-2000

•Izibalo Zezingcingo ze-PSTN

•Iqembu le-PSTN nge-port ye-E1 noma i-Timeslot ye-E1

•Izibalo Zocingo Lwe-SIP Trunk

•Ukucushwa Kweqembu Le-IP Trunk

•Ukuthuthukiswa kwe-Firmware nge-TFTP/Web

•Iqembu Lama-Codec Ezwi

•I-SNMP v1/v2/v3

•Uhlu Olumhlophe Lomshayeli Nenombolo Ebiziwe

•Ukuthwebula Inethiwekhi

•Uhlu Olumnyama Lomuntu Oshayayo Nenombolo Eshayelwayo

•I-Syslog: Ukulungisa iphutha, Ulwazi, Iphutha, Isexwayiso, Isaziso

•Uhlu Lwemithetho Yokufinyelela

•Amarekhodi Omlando Wokushaya Nge-Syslog

•Okubaluleke Kakhulu Kwesiqu se-IP

•Ukuvumelanisa kwe-NTP

•Irediyasi

•Uhlelo Lokuphatha Oluhlanganisiwe

Imininingwane yomkhiqizo

I-SBC yenzelwe ama-SME

•Amaseshini e-SIP angu-5-50, ukubhalwa kwekhodi okungu-5-50

•Ukuphindaphinda okungu-1+1 kokusebenza okulindile ukuze ibhizinisi liqhubeke

•Ukusebenzisana kwe-SIP okuphelele, Xhumana kalula nabahlinzeki bezinsizakalo abahlukene

•Ukulamula kwe-SIP, Ukuphathwa kabi kwemiyalezo ye-SIP

•Ama-trunk e-SIP angenamkhawulo

•Umzila oguquguqukayo wokufinyelela i-IMS

•I-QoS, umzila onganyakazi, ukuwela kwe-NAT

i-pro-SBC-1

Ukuphepha Okuthuthukisiwe

•Ukuvikelwa ekuhlaselweni okunonya: i-DoS/DDoS, amaphakethe angalungile, izikhukhula ze-SIP/RTP

•Ukuzivikela kwe-Perimeter ekulaleleni izindaba, ukukhwabanisa kanye nokwebiwa kwezinsizakalo

•I-TLS/SRTP yokuphepha kwezingcingo

•I-Topology ifihla ukuvezwa kwenethiwekhi

•I-ACL, uhlu olumhlophe nolumnyama oluguquguqukayo

•Umkhawulo we-bandwidth kanye nokulawulwa kwethrafikhi

i-dd-x2
安全

Ukuphepha Okuthuthukisiwe

Ukufihla I-Topology

Ukufihla I-Topology

I-VoIP Firewall

I-VolP Firewall

Ukusebenzisana Okubanzi kwe-SIP

Ukusebenzisana Okubanzi kwe-SIP

Ukukhuliswa Kwelayisensi

Ukukhuliswa Kwelayisensi

Ukushintsha ikhodi

Ukushintsha ikhodi

Ukuphathwa Okulula

•I-interface yewebhu enembile

•Sekela i-SNMP

•Ukunikezwa okuzenzakalelayo

•Uhlelo Lokuphathwa Kwamafu eCashly

•Isipele Nokubuyisela Ukucushwa

•Amathuluzi okulungisa iphutha

pro_de105

  • Okwedlule:
  • Olandelayo:

  • Bhala umlayezo wakho lapha bese uwuthumela kithi