• ikhanda_isibhengezo_03
  • ikhanda_isibhengezo_02

I-Mini SIP Video Intercom Model JSL90

I-Mini SIP Video Intercom Model JSL90

Incazelo emfushane:

I-JSL90 iyinkinobho eyodwa ye-Mini SIP Video Intercom enesistimu yomsindo ethuthukisiwe enomsebenzi wokukhansela i-echo. Ngephedi yokulawula isikrini sokuthinta sangaphakathi se-JSL70, ungakwazi ukukhuluma nezivakashi noma kunini. Inikeza ukulawula okungenakhiye kanye nokusebenziseka kalula kubasebenzisi abavula umnyango ngaphandle kokhiye. Umnyango ungavulwa ukude uma kukhona ukhiye womnyango we-elekthronikhi. Ilungele ukulawula ukuxhumana nokuphepha nge-inthanethi njengezicelo zebhizinisi, izikhungo nezindawo zokuhlala.


Imininingwane Yomkhiqizo

Omaka bomkhiqizo

I-Intercom yevidiyo ye-SIP

I-JSL90 iyinkinobho eyodwa ye-Mini SIP Video Intercom enesistimu yomsindo ethuthukisiwe enomsebenzi wokukhansela i-echo. Ngephedi yokulawula isikrini sokuthinta sangaphakathi se-JSL70, ungakwazi ukukhuluma nezivakashi noma kunini. Inikeza ukulawula okungenakhiye kanye nokusebenziseka kalula kubasebenzisi abavula umnyango ngaphandle kokhiye. Umnyango ungavulwa ukude uma kukhona ukhiye womnyango we-elekthronikhi. Ilungele ukulawula ukuxhumana nokuphepha nge-inthanethi njengezicelo zebhizinisi, izikhungo nezindawo zokuhlala.

Izici Zomkhiqizo

•Ikilasi le-IP: IP65

•Ikhodekhi yomsindo: G.711

•Ikhodekhi yevidiyo: H.264

•Ikhamera: I-CMOS 2M pixel

•Ukulungiswa kwevidiyo: 1280×720p

•I-LED Night Vision: Yebo

•Ukulawula ikheshi

•I-automation yasekhaya

•SIP 2.0 ejwayelekile

•Vula umnyango ngekhadi le-IC/ID (abasebenzisi abangu-20,000)

•Vula isekethe: Yebo (Limelana nobukhulu bamanje obungu-3.5A ukuze ukhiye)

Imininingwane yomkhiqizo

Ilungele ibhizinisi, izikhungo kanye nendawo yokuhlala

•I-HD Voice

•Ukungena komnyango: amathoni e-DTMF

•1 RS485 port ukuhlanganisa isilawuli sokuphakamisa

•Isilawuli kude sivuliwe

•1 SIP line, 1 SIP amaseva

•Izici zefoni yomnyango

•Ukusakazwa komsindo kwezindlela ezimbili

•Umbono wokukhanya kwe-LED

•I-ABS casing, idizayini encane

mj1

Ukuzinza Okuphakeme Nokwethenjelwa

•I-SIP v1 (RFC2543), v2 (RFC3261)

•SIP phezu kwe-TLS, SRTP

•I-TCP/IPv4/UDP

•I-RTP/RTCP, RFC2198, 1889

•I-HTTP/HTTPS/FTP/TFTP

•I-ARP/RARP/ICMP/NTP

•DNS SRV/ Umbuzo/NATPR Umbuzo

•STUN, Isikhathi sesikhathi

mj2-02

Ukuphathwa Okulula

•Ukulungiselela okuzenzakalelayo: FTP/TFTP/HTTP/HTTPS/PnP

•Ukucushwa ngewebhu ye-HTTP/HTTPS

•I-NTP/Isikhathi Sokulondoloza Usuku

•I-Syslog

•Isipele sokucushwa/buyisela

•Ikhiphedi yokulungisa isekelwe

•I-SNMP/TR069

打印
intercom_C

-35℃~65℃

ikhamera_ye-intercom

Ividiyo ye-HD

intercom_Linux

I-Linux OS

intercom_SIP

SIP

intercom_voice JSL88

Umsindo we-HD

Imininingwane

I-Mini SIP Video Intercom Model JSL90 (2)
I-Mini SIP Video Intercom Model JSL90 (1)

  • Okwedlule:
  • Olandelayo:

  • Bhala umyalezo wakho lapha futhi usithumelele wona