• ikhanda_isibhengezo_03
  • ikhanda_isibhengezo_02

I-Wholesale 4G engenantambo ye-SIP yevidiyo ye-intercom

I-Wholesale 4G engenantambo ye-SIP yevidiyo ye-intercom

Incazelo emfushane:

I-JSL92V-SG Series iyi-intercom yevidiyo ye-4G engenantambo ye-SIP yekhwalithi ephezulu enomsebenzi wokukhansela i-echo. Yonke idivayisi yenziwe nge-aluminium alloy. Indlu engaphezulu igcwele isihlabathi esimnyama. Uma kuqhathaniswa ne-intercom evamile emakethe, inokubukeka okukhangayo, ibukeka inobukhazikhazi futhi izinzile ngemva kokufakwa. Kumodi ye-4G LTE, yenza ngokuphelele ukufaka kube lula kunangaphambili. Futhi i-JSL92V-SG inganikeza ikhwalithi yomsindo we-HD efanayo nevidiyo njengohlobo lwekhebula lentambo.


Imininingwane Yomkhiqizo

Omaka bomkhiqizo

Isihluthulelo sempumelelo yethu “Ukuthengiswa Okuhle Kwekhwalithi Ephezulu, Intengo Ephusile Yokuthengisa Nesevisi Ephumelelayo” ye-Wholesale 4G wireless SIP video intercom, Siyakwamukela ukusivakashela noma nini ukuze kusungulwe ubudlelwano bebhizinisi.
Isihluthulelo sempumelelo yethu “Ukuthengiswa Okuhle Kwekhwalithi ephezulu, Intengo Ezwakalayo Yokuthengisa kanye Nesevisi Ephumelelayo” yeIfoni ye-IP kanye nentengo yefoni ye-VoIP, Inkampani yethu ihlezi izibophezele ukuhlangabezana nesidingo sakho sekhwalithi, amaphuzu amanani kanye nenhloso yokuthengisa. Siyakwamukela ngokufudumele uvule imingcele yokuxhumana. Kuyinjabulo yethu ukukusiza uma udinga umhlinzeki othembekile nolwazi lwenani.

I-4G SIP Video Intercom

I-JSL92V-SG Series iyi-intercom yevidiyo ye-4G engenantambo ye-SIP yekhwalithi ephezulu enomsebenzi wokukhansela i-echo. Yonke idivayisi yenziwe nge-aluminium alloy. Indlu engaphezulu igcwele isihlabathi esimnyama. Uma kuqhathaniswa ne-intercom evamile emakethe, inokubukeka okukhangayo, ibukeka inobukhazikhazi futhi izinzile ngemva kokufakwa. Kumodi ye-4G LTE, yenza ngokuphelele ukufaka kube lula kunangaphambili. Futhi i-JSL92V-SG inganikeza ikhwalithi yomsindo we-HD efanayo nevidiyo njengohlobo lwekhebula lentambo.

Izici Zomkhiqizo

Imodi ye-DTMF: In-Band, RFC2833 kanye ne-SIP INFO

I-DHCP/Static/PPPoE

STUN, Isikhathi sesikhathi

DNS SRV/ Umbuzo/NATPR Umbuzo

I-HTTP/HTTPS/FTP/TFTP

I-TCP/IPv4/UDP

SIP phezu kwe-TLS, SRTP

Isipele sokucushwa/buyisela

I-Syslog

I-SNMP/TR069

Ukucushwa kokuphathwa okusekelwe kuwebhu

Ukuphathwa Kwewebhu kwe-HTTP/HTTPS

Ukulungiselela okuzenzakalelayo: FTP/TFTP/HTTP/HTTPS/PnP

Comfort noise generator(CNG)

Ukutholwa komsebenzi wezwi (VAD)

I-Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Ikhodekhi ye-Wideband: G.722

Ukusakazwa komsindo kwezindlela ezimbili

Izwi le-HD

I-URL yesenzo/I-URI yesilawuli kude esisebenzayo

Impendulo ezenzakalelayo

Izici zefoni yomnyango

Imininingwane yomkhiqizo

I-4G SIP Video Intercom

•I-4G Wireless

•Ividiyo ye-HD

•I-WalMounting

•One-touch Call

•I-Walmounting

•I-MetaHousing, Ukuzinza kanye Nokwethenjelwa

•Ukuzihlola

•Ukunikezwa Okuzenzakalelayo

•B1/3/5/34/38/39/40/41, TDD kanye ne-FDD

mj1

Ukuzinza Okuphakeme Nokwethenjelwa

•I-SIP v1 (RFC2543), v2 (RFC3261)

•SIP phezu kwe-TLS, SRTP

•I-TCP/IPv4/UDP

•I-HTTP/HTTPS/FTP/TFTP

•I-ARP/RARP/ICMP/NTP

•DNS SRV/ Umbuzo/NATPR Umbuzo

•STUN, Isikhathi sesikhathi

•I-DHCP/Static/PPPoE

•Imodi ye-DTMF: In-Band, RFC2833 kanye ne-SIP INFO

mj2-02
intercom_C

-35℃~65℃

intercom_IP65

IP65

ikhamera_ye-intercom

Ividiyo ye-HD

intercom_ONVIF

I-Onvif

intercom_SIP

SIP

4G_LTE

4G

intercom_voice JSL88

Umsindo we-HD

intercom_IK10

IK10

Imininingwane

I-4G SIP Video Intercom Model JSL92V-SG
Isihluthulelo sempumelelo yethu “Ukuthengiswa Okuhle Kwekhwalithi Ephezulu, Intengo Yokuthengisa Enengqondo Nesevisi Ephumelelayo” ye-Wholesalehigh 4G wireless SIP ividiyo intercom enomsebenzi wokukhansela i-echo. Yonke idivayisi yenziwe nge-aluminium alloy. Indlu engaphezulu igcwele isihlabathi esimnyama. Uma kuqhathaniswa ne-intercom evamile emakethe, inokubukeka okukhangayo, ibukeka inobukhazikhazi futhi izinzile ngemva kokufakwa. Kumodi ye-4G LTE, yenza ngokuphelele ukufaka kube lula kunangaphambili. .
Isitolo esidayisa yonke impahlaIfoni ye-IP kanye nentengo yefoni ye-VoIP, Inkampani yethu ihlezi izibophezele ukuhlangabezana nesidingo sakho sekhwalithi, amaphuzu amanani kanye nenhloso yokuthengisa. Siyakwamukela ngokufudumele uvule imingcele yokuxhumana. Kuyinjabulo yethu ukukusiza uma udinga umhlinzeki othembekile nolwazi lwenani.


  • Okwedlule:
  • Olandelayo:

  • Bhala umlayezo wakho lapha futhi usithumelele wona